Comments

4kings

Sat 07 Apr, 2018 10:12 am

You need to decide on what database you want to use.

Do you wanna use the default sqlite or install sqlalchemy, postgresql etc.

The answer to your question is tied to what database you are using.


Or haven't you used any before?